lisz-works

技術と興味の集合体

2017-06-18から1日間の記事一覧

Android4系でMastodonならMastoPaneClassicがオススメ!

Android 4.0から使えるMastodonアプリ「MastoPaneClassic for Mastodon」のご紹介です。 Android 5や6以上という高いバージョンが必要なのが多い中、Android 4.0から使えて、かつ使い勝手のいいアプリです。 マルチインスタンスにも対応しているので、複数イ…